Retrieves a dataframe available Spark versions that van be installed.

Retrieves a dataframe available Spark versions that van be installed.

spark_versions(latest = TRUE)

Arguments

latest

Check for latest version?